Witaj
Gość

Wątek: Problem z połączeniem.  (Przeczytany 666 razy)

  • Wiadomości: 16

  • Pochwał: 0

Problem z połączeniem.
« dnia: Marzec 09, 2017, 11:36:55 pm »
Witam, pilnie potrzebna pomoc.
Wchodzę na strone https://eu.4game.com/lineage2/install/ pobrany instalator 4game i sam gra lecz po zalogowaniu i próbie odpalenia dalej mam tylko przycisk install i znów pobiera mi się instalka do 4game'a ! Dodam że podczas pobierania gry na stronie nie mam żadnej informacji że jest ona pobierana (tak jak miało to miejsce kiedyś jak grałem). Mam tak na obu serwerach i na classicu i na normalnym... Posiadam Windows 10.

Czym to może być spowodowane ?
Z góry dzięki za pomoc.
Pozdrawiam

P.S
Instalowane, odinstalowane, ściągane od nowa !
« Ostatnia zmiana: Marzec 10, 2017, 12:31:54 am wysłana przez f0x »


  • Wiadomości: 100

  • Pochwał: 0

Problem z połączeniem.
« Odpowiedź #1 dnia: Marzec 10, 2017, 07:20:04 am »
W innych przeglądarkach to samo ?

Wysłane z mojego Nexus 5X przy użyciu Tapatalka

//
echo '16i[q]sa[ln0=aln100%Pln100/snlbx]sbA0D4D465452snlbxq'|dc


  • Wiadomości: 16

  • Pochwał: 0

Odp: Problem z połączeniem.
« Odpowiedź #2 dnia: Marzec 10, 2017, 09:21:58 am »
To samo... Sprawdzałem na chrome i na firefoxie. Nie wiem co jest grane ale dzisiaj nie mogę się nawet zalogować na stronie 4game. A jak jakimś cudem się udało wyskakuje takie cudo:


edit.
Jak widać nie jestem do końca zalogowany bo cały czas kręci sie ta spiralka w rogu... Jak klikam na update nic się nie dzieje,  z powrotem to samo okno.
« Ostatnia zmiana: Marzec 10, 2017, 09:24:13 am wysłana przez f0x »


  • Wiadomości: 110

  • Pochwał: -2

  • Leith
Odp: Problem z połączeniem.
« Odpowiedź #3 dnia: Marzec 10, 2017, 10:05:20 am »
mam to samo


  • Wiadomości: 16

  • Pochwał: 0

Odp: Problem z połączeniem.
« Odpowiedź #4 dnia: Marzec 10, 2017, 12:53:14 pm »
Super nie jestem sam ;) czego już próbowałeś ? Jaki Windows ?


  • Wiadomości: 110

  • Pochwał: -2

  • Leith
Odp: Problem z połączeniem.
« Odpowiedź #5 dnia: Marzec 11, 2017, 06:55:23 am »
Nic. Po godzinie wszystko hulało :)


  • ********
  • Wiadomości: 1812

  • Pochwał: 671

  • Try Me
Odp: Problem z połączeniem.
« Odpowiedź #6 dnia: Marzec 11, 2017, 09:48:22 am »
ja zrestartowałam przeglądarkę i wszystko było ok